Форум для oStore 0.1.7 и выше

2011-03-10T10:35:42+03:00 2011-04-13T15:52:58+04:00
0
Пользователи
+ 1
Участник
На данном ресурсе имеется форум, но на более свежую ось он не подходит.
Пожалуйста, подправьте, заранее спасибо.
Пользователи
0
Новичок
Есть инфа модуль подправили или нет? С 0.1.7 работает??
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.