Требуется перенести магазин с OpenCart 1.5.6.4 на новую версию.

2018-05-03T22:38:12+03:00 2018-05-03T22:38:12+03:00
0
Пользователи
0
Новичок
Есть работающий интернет магазин на OpenCart 1.5.6.4. Требуется перенести его на последнюю версию. Нужно сохранить функционал  старого магазина и внешнее оформление. Если прибавится что то полезное, это приветствуется. Интересует цена, сроки, стоимость необходимых модулей. Все детали в ЛС.
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.